《部落冲突》博客

及时了解《部落冲突》最新动态
Logo

iOS 10和Android 4.4以下的设备将无法继续运行游戏

亲爱的首领们,很遗憾,由于一些不可控的技术原因,在下一次更新后,《部落冲突》将无法继续在iOS 10和Android 4.4以下的设备上运行。

如果目前您的游戏设备系统版本低于iOS 10或Android 4.4,更新后您将无法继续运行《部落冲突》,请尽快将您的设备系统升至iOS 10或Android 4.4或更新版本,继续畅玩《部落冲突》。

点击iOS支持页面查看如何升级iOS系统。

-《部落冲突》游戏团队

返回顶部