《部落冲突》博客

及时了解《部落冲突》最新动态
Logo

iOS 11和Android 5.0以下的设备将无法继续运行游戏

很遗憾,由于一些技术原因,在下一次更新后(今年年底前),《部落冲突》将无法继续在iOS 11和Android 5.0以下的设备上运行。

如果目前您的游戏设备系统版本低于iOS 11或Android 5.0,更新后您将无法继续运行《部落冲突》,请尽快将您的设备系统升至iOS 11或Android 5.0或更新版本,以继续畅玩《部落冲突》。

您可以在iOS支持页面查看如何升级iOS系统。

您也可以咨询您的设备供应商,了解如何升级安卓设备系统。

-《部落冲突》游戏团队

返回顶部