《部落衝突》部落格

即時掌握《部落衝突》最新動態
Logo

低於iOS 10和Android 4.4.x的裝置將無法繼續運行遊戲

很遺憾,由於一些不在我們控制範圍內的技術原因,在下一次更新後(今年年底前),《部落衝突》將無法繼續在低於iOS 10和Android 4.4.x的裝置上運行。

如果目前您的遊戲裝置系統版本低於iOS 10或Android 4.4.x,更新後您將無法繼續運行《部落衝突》,請盡快將您的裝置系統升至iOS 10、Android 4.4.x或更新版本,繼續暢玩《部落衝突》。

點擊iOS支援頁面查看如何升級iOS系統。

點擊Google支援頁面查看如何更新Android系統。

點擊此處了解如何將遊戲綁定到Supercell ID,保護您的遊戲進度!

-《部落衝突》遊戲團隊

返回頂部