Hero

Блог

Следите за новостями Clash of Clans

Заканчивается поддержка устройств, работающих с версиями iOS ниже 7

Заканчивается поддержка устройств, работающих с версиями iOS ниже 7

С выходом следующего обновления Clash of Clans мы, к сожалению, прекратим поддержку устройств Apple, работающих с версиями iOS ниже 7.x, по не зависящим от нас техническим причинам.

Чтобы продолжать играть в Clash of Clans, обновите iOS на своем устройстве до версии 7.x (или выше) как можно скорее. Вы не сможете играть в Clash of Clans, пока не установите iOS версии 7.x или выше, а также если ваше устройство не поддерживает iOS 7.x или более позднюю версию.


Устройства Apple, не поддерживающие обновление до iOS 7 или более поздней версии:

  • iPhone 3G S,
  • iPod Touch (3-го и 4-го поколений),
  • iPad (1-го поколения).


Устройства Apple с изначально установленной iOS версии ниже 7.x, которые можно обновить до iOS 7 или выше:

  • iPhone 4,
  • iPhone 4S,
  • iPhone 5,
  • iPod Touch (5-го поколения),
  • iPad 2,
  • iPad 3,
  • iPad 4,
  • iPad Mini (1-го поколения).


Инструкции о том, как обновить iOS, можно найти на сайте поддержки Apple: https://support.apple.com/ru-ru/HT204204

Если вы хотите перенести деревню на другое устройство, обратитесь к следующему разделу ЧаВо: http://supr.cl/DeviceTransfer


Команда игры Clash of Clans

Другие каналы