Hero

Blog

Clash of Clans vous tient au courant

Fin de la prise en charge des versions d’iOS antérieures à iOS 7

Fin de la prise en charge des versions d’iOS antérieures à iOS 7

À partir de la prochaine mise à jour de Clash of Clans, nous ne pourrons malheureusement plus prendre en charge les appareils Apple utilisant des versions d’iOS antérieures à 7, pour des raisons techniques indépendantes de notre volonté.

Pour continuer à jouer à Clash of Clans, veuillez installer iOS version 7.x ou une version plus récente dès que possible. Vous ne pourrez pas jouer à Clash of Clans si vous n’installez pas iOS 7.x ou une version plus récente ou si votre appareil ne vous permet pas de le faire.


Voici une liste des appareils Apple ne pouvant pas prendre en charge iOS 7 ou les versions plus récentes :

  • iPhone 3G S
  • iPod Touch 3e and 4e génération
  • iPad 1re génération


Voici une liste des appareils Apple fonctionnant à l’origine avec une version d’iOS antérieure à 7.x, mais pouvant être mis à jour vers iOS 7 ou une version plus récente :

  • iPhone 4
  • iPhone 4S
  • iPhone 5
  • iPod Touch 5e génération
  • iPad 2
  • iPad 3
  • iPad 4
  • iPad Mini 1re génération


Vous pouvez trouver des instructions pour la mise à jour de votre version d’iOS sur le site de l’assistance d’Apple: https://support.apple.com/fr-fr/HT204204

Si vous voulez transférer votre village vers un autre appareil, veuillez consulter cet article :http://supr.cl/DeviceTransfer


- L’équipe de Clash of Clans

Autres Chaînes