Hero

Blog

Mantente al día sobre Clash of Clans

Fin del soporte técnico para dispositivos con una versión inferior a iOS 7

Fin del soporte técnico para dispositivos con una versión inferior a iOS 7

Por motivos técnicos que están fuera de nuestro control, con la próxima actualización de Clash of Clans se pondrá fin al soporte técnico para todos los dispositivos de Apple con versiones de iOS inferiores a la 7.x.

Para poder seguir jugando a Clash of Clans, actualiza tu dispositivo a iOS 7.x, o a una versión superior, cuanto antes. No podrás seguir jugando si no actualizas tu versión de iOS, o si tu dispositivo no es compatible con esta versión.


Estos son los dispositivos de Apple que no se pueden actualizar a estas versiones:

  • iPhone 3G s
  • iPod touch de 3.ª y 4.ª generación
  • iPad de 1.ª generación


Los dispositivos que incluían una versión inferior ya instalada, pero sí se pueden actualizar son los siguientes:

  • iPhone 4
  • iPhone 4s
  • iPhone 5
  • iPod Touch de 5.ª generación
  • iPad 2
  • iPad 3
  • iPad 4
  • iPad mini de 1.ª generación


Las instrucciones sobre cómo actualizar tu iOS pueden encontrarse en la página de soporte de Apple: https://support.apple.com/es-es/HT204204

Si quieres transferir tu aldea a otro dispositivo, echa un vistazo a esta pregunta frecuente: http://supr.cl/DeviceTransfer


El equipo de Clash of Clans

Otros Canales